<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://www.huffpostarabi.com'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/ar/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/ar/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/ar'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="ar" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="ar" class="no-js modern"> <!--<![endif]-->
<head>
    <title>شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="منوعات,تركيا"/>
<meta name="description" content="نشرت الشركة المنتجة للمسلسل التركي التاريخي الشهير قيامة أرطغرل، إعلان الجزء الرابع الذي سيتم إذاعته خلال ال"/>
<meta name="category" content="Arabi" />
<meta http-equiv="Content-Language" content="ar_SA" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@huffpostarabi"/>
<meta name="twitter:description" content="نشرت الشركة المنتجة للمسلسل التركي التاريخي الشهير قيامة أرطغرل، إعلان الجزء الرابع الذي سيتم إذاعته خلال ال">
<meta property="fb:pages" content="1456998184564952" />
<meta property="fb:app_id" content="427922764067027"/>
<meta property="og:site_name" content="هاف بوست عربي"/>
<meta property="og:title" content="شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"/>
<meta property="og:image" content="http://i.huffpost.com/gen/5541198/images/o-EEE-facebook.jpg" />
<meta property="og:description" content="نشرت الشركة المنتجة للمسلسل التركي التاريخي الشهير قيامة أرطغرل، إعلان الجزء الرابع الذي سيتم إذاعته خلال ال"/>
<meta property="og:locale" content="ar_SA"/>
<meta name="sailthru.date" content="Fri, 06 Oct 2017 15:27:19 -0400">
<meta name="sailthru.expire_date" content="Sat, 07 Oct 2017 15:27:19 -0400">
<meta name="sailthru.image.thumb" content="http://i.huffpost.com/gen/5541198/images/s-EEE-small.jpg">
<meta name="sailthru.tags" content="منوعات,تركيا">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostArabi"/>
<meta property="article:section" content="Arabi"/>
<link rel="image_src" href="http://i.huffpost.com/gen/5541198/images/s-EEE-large.jpg" />
<meta name="image" content="http://i.huffpost.com/gen/5541198/images/s-EEE-small.jpg" />
<meta name="thumbnail" content="http://i.huffpost.com/gen/5541198/images/o-EEE-facebook.jpg" />
    <meta name="og:see_also" content="http://www.huffpostarabi.com/2017/10/06/story_n_18202624.html" />
<meta name="og:see_also" content="http://www.huffpostarabi.com/2017/10/06/story_n_18202404.html" />
<meta name="og:see_also" content="http://www.huffpostarabi.com/2017/10/06/story_n_18202228.html" />
    <link rel="shortcut icon" href="/favicon.ico?v=2">
    <link rel="alternate" hreflang="ar" href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/www.huffpostarabi.com/2017/10/06/story_n_18204856.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=ar&entryID=18204856"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/ar/entry/18204856" >
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1507134562&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1507134562&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1507134562&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1507134562&f=" type="text/css">
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1507134562&f=phoenix%2Fverticals%2Farabi.css%2Cphoenix%2Fverticals%2F.css" type="text/css">
	    <link rel="canonical" href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s1.huffpost.com/assets/js.php?v=1507134562&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1507134562&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1507134562&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/263146979/jpx', [1, 1], 'div-gpt-ad-1457957387383-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1507134562&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1507134562&f=jquery%2Fjquery.I18N.js%2Clocale%2Far_SA%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1507134562&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fyoutube_to_5min.js%2Con-hover-pinterest.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1507134562&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"e1a78edbc81e6d44991c74294064e3348dfe2f4f","deploy_commit_id":"1033013050b12681129165a3a15ea3fd0e2bf801","deploy_seq":1507134562,"last_deploy_seq":1501522368,"deploy_date":"Wed, 04 Oct 2017 12:29:22 -0400","last_deploy_date":"Mon, 31 Jul 2017 13:32:48 -0400"});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <script type="text/javascript">
window.adTechCallback = function() {
  
  window.adSetHtNm('http://adserver.adtech.de');
  
  
  window.adSetNetId('1677.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:news;kventryid=18204856;kvcmsid=hpo:18204856;kveditags=تركيا:منوعات;kvvert=arabi;kvblogger=ghandi-antar"};
  
  //window.tacProp.tags = window.tacProp.tags.replace(/kveditags=(.*);/g, "kveditags=;")
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapperIntl.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"
                    },
                    "headline": "شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل",
                    "author": {
                "@type":"Person",
                "name":"غاندي عنتر"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"http://i.huffpost.com/gen/5541198/images/o-EEE-facebook.jpg",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2017-10-06T15:34:21Z",
                    "datePublished": "2017-10-06T15:34:21Z",
				"dateModified": "2017-10-06T15:34:32Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "نشرت الشركة المنتجة للمسلسل التركي التاريخي الشهير قيامة أرطغرل، إعلان الجزء...",
                    "articleSection": "تركيا",
                    "keywords": ["منوعات","type:news"],
                    "thumbnailUrl": "http://i.huffpost.com/gen/5541198/images/s-EEE-small.jpg",
                    "url": "http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html?m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		عرض الموقع عبر الجوال	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">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</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.gaUpgrade = true;
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-65082218-1', 'auto');
__gaTracker('send', 'pageview');

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"ar.hpmg","dL_flid":"_","dL_dpt":"default","dL_cmsID":"hpo:18204856","dL_author":"\u063a\u0627\u0646\u062f\u064a \u0639\u0646\u062a\u0631","dL_crtdt":"2017-10-06 15:27:19","dL_pubts":1507318461000,"dL_blogID":2,"dL_tags":"\u0645\u0646\u0648\u0639\u0627\u062a,\u062a\u0631\u0643\u064a\u0627","cobrand":"HuffPost","dL_vid":"video_novideo"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'ar.hpmg';
  s_265.linkInternalFilters = 'javascript:,huffpostarabi.com';
  s_265.prop16 = 'news';
  s_265.prop1 = 'default';
  s_265.prop62 = 'video_novideo';
  s_265.prop65 = 'هاف_بوست_عربي';
  s_265.pageName = 'شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل';
  s_265.prop9 = 'hpo:18204856';
  s_265.prop22 = 'غاندي-عنتر';
  s_265.prop23 = '10-06-2017';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop19 = '|منوعات|تركيا|';
  s_265.t();
}

s_265_account ="aolarhuffpo,aolunglobal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>
    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"arabi",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=arabi"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=arabi&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <script async src="https://cdnprojectagora.s3.amazonaws.com/mena/huffpostarabi.js"></script><div id="ad_div_6236688" style="display:none"></div>
<script type="text/javascript">
    var adId = '6236688';
    htmlAdWH(adId, "lb", "lb","f", "ad_div_6236688");
</script><script async src="http://plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
   mediaconductor("init", "4f7e5dfecbb24f81929b032084cd4b3b");
   mediaconductor("exec");
</script><script>
adSetIgnoreFlash();
</script><script>
(function() {
var em = document.createElement('script'); em.async = true;
em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
})();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript><style>
.widetitle h1.title {
  direction: rtl;
  text-align: right;
}
.header .topnav {
  background-color: #e8e8e8;
}
.arabi .header {
  border-top: 2px solid #1c9385 !important;
}
.branding .ar-subtitle {
  width: 93px !important;
}
.entry .content>ul {
  font: 18px/28px "Noto Naskh Arabic",serif !important;
}
.entry .content h4 {
  font-size: 22px !important;
}
nav.main .stories a {
  font-family: 'Noto Kufi Arabic',serif !important;
  margin-right: 21px;
}
nav.main .stories li:before {
 content: none !important;
}
</style><style type="text/css">.shares .email{display: none !important;}</style></div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "427922764067027";
        HPFB.api_key = "427922764067027";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "ar_SA";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "arabi.news";
        HPConfig.current_vertical_name = "arabi";
        HPConfig.current_vertical_id = 139;
        HPConfig.current_web_address = "www.huffpostarabi.com";
        HPConfig.current_uri = "/2017/10/06/story_n_18204856.html";
        HPConfig.entry_bitly_url = "";
        HPConfig.entry_seo_title = "شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 18204856;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostArabi";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#005F4C";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "ar_SA";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "http:\/\/i.huffpost.com\/gen\/5541198\/images\/s-EEE-large.jpg";
        HPConfig.fb_page_id = "1456998184564952";
        HPConfig.fb_vertical_name = "Arabi";
        HPConfig.fb_vertical_handle = "HuffPostArabi";
        
        HPConfig.site='arabi';
        HPConfig.recaptcha_key = "6Ld6ZcISAAAAAIhkL02obhQNn6tdW47W-t-HcPAO";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://www.huffpostarabi.com/terms.html";
        HPConfig.privacy_link = "http://privacy.aol.com/";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
     window.___gcfg = {
    			lang: 'ar',
    			parsetags: 'onload'                             
  	}
    </script>
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry arabi regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
        <div id="modulous_leaderboard_flex" class="ad_spot">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '6069813';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);

  
//args[1] = '728';
//args[2] = '90';

htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
        <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
		        <div class="tophead_wrapper">
            <div class="branding" style="padding-bottom:20px !important;">
                                    <a href="http://www.huffpostarabi.com/arabi">
                                                                                <img class="masthead-logo width_300px" src="http://s.huffpost.com/images/v/logos/v5/logos-hero-blk-small.png" alt="Huffpost Arabi" />
						                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		إصدار: <strong class="this-region">ar</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
            <li>
               <a href="http://www.huffingtonpost.com.mx/">
                	<span>M&eacute;xico</span> <strong>MX</strong>
               </a>
            </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=ZA">
					<span>South Africa</span> <strong>ZA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostArabi/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/huffpostarabi" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="ar" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Newsletters</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					       						    <input data-vertical="arabi" class="submit" id="newsletter-submit" type="submit" value="انتقال"  />
						                                          <legend>Get ArabiNewsletters</legend>
                                          <label for="newsletter-email">عنوان البريد الإلكتروني</label>
                                          <input class="input-email" placeholder="إدخال البريد الإلكتروني" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">أدخل عنوان بريد إلكتروني</label>
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
                      </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/us/app/the-huffington-post/id306621789?mt=8"  >تطبيق iOS</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=en"  >تطبيق Android</a></li>
          <li><a href="/big-news/#arabi"  >المزيد</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
            </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="بحث HuffPost";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals arabi group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	                             <a class="toplevel-a" href="http://www.huffpostarabi.com" title="Home" tabindex="1" class="link">الصفحة الأولى</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/ar-news">أخبار</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/mnwat">منوعات</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/entertainment">فن</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/lifestyle">لايف ستايل</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/eve">مرأة</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/ar-relationships">هو و هي</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/technology">تكنولوجيا</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/culture">ثقافة</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/ilam-jdyd">إعلام جديد</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffpostarabi.com/news/blogs">مدونات</a>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://www.huffpostarabi.com/news/fydyw">فيديو</a>
            </li>
             
            <li>
                <a href="http://www.huffpostarabi.com/news/hlwl">حلول</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
<!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202928","mpid":0}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202928.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540998/images/r-LAS-VEGAS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for "اسمه  أبو عبد البر الأميركي واستخدم 23 قطعة سلاح و2000 طلقة"!.. داعش ينشر تفاصيل جديدة عن منفذ هجوم لاس فيغاس" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202928.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">"اسمه  أبو عبد البر الأميركي واستخدم 23 قطعة سلاح و2000 طلقة"!.. داعش ينشر تفاصيل جديدة عن منفذ هجوم لاس فيغاس</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202624","mpid":1}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202624.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540966/images/r-VOGUE-MAGAZINE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for مجلة Vogue الأميركية تختار فناناً عربياً لتصدُّر غلافها.. من لقبَّته بـ"رمز الموضة"؟" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202624.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">مجلة Vogue الأميركية تختار فناناً عربياً لتصدُّر غلافها.. من لقبَّته بـ"رمز الموضة"؟</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202404","mpid":2}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202404.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5540936/images/r-SOCIAL-MEDIA-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for ما الذي يجعلنا نقرأ روايات كازو إيشيغورو الحائز على نوبل الأدب" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202404.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">ما الذي يجعلنا نقرأ روايات كازو إيشيغورو الحائز على نوبل الأدب</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202228","mpid":3}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202228.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540896/images/r-CATS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for يوهمهم بأنها نادرة! تونسيٌّ يطلي قطط الشارع بالحناء ويبيعها للإيطاليين بثمنٍ باهظ" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202228.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">يوهمهم بأنها نادرة! تونسيٌّ يطلي قطط الشارع بالحناء ويبيعها للإيطاليين بثمنٍ باهظ</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202082","mpid":4}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202082.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540870/images/r-UZEL-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for ملكة جمال تركيا تلغي متابعة كل الرجال من حسابها على إنستغرام!" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202082.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">ملكة جمال تركيا تلغي متابعة كل الرجال من حسابها على إنستغرام!</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202072","mpid":5}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202072.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5540864/images/r-FESHAWY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for صديقة أحمد الفيشاوي التي أثارت الفضول في مهرجان الجونة السينمائي تعمل DJ" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202072.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">صديقة أحمد الفيشاوي التي أثارت الفضول في مهرجان الجونة السينمائي تعمل DJ</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202020","mpid":6}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202020.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5540856/images/r-MURDER-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for شابة عشرينية تصور لحظة قتلها على يد جارها بالصدفة!" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202020.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">شابة عشرينية تصور لحظة قتلها على يد جارها بالصدفة!</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202016","mpid":7}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202016.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540774/images/r-RACHID-NAKKAZ-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for اعتداء وحشي على مرشح الرئاسيات الجزائرية 2014 .. الضحية يتهم صديق بوتفليقة بمحاولة اغتياله والأمن الفرنسي يحقق" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202016.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">اعتداء وحشي على مرشح الرئاسيات الجزائرية 2014 .. الضحية يتهم صديق بوتفليقة بمحاولة اغتياله والأمن الفرنسي يحقق</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18202010","mpid":8}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202010.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540846/images/r-PIC-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for استقالت من وظيفتها لتصبح أوَّل مدربة لـCrossFit.. سعودية تعلم النساء تمارين اللياقة البدنية عبر إنستغرام" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18202010.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">استقالت من وظيفتها لتصبح أوَّل مدربة لـCrossFit.. سعودية تعلم النساء تمارين اللياقة البدنية عبر إنستغرام</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201990","mpid":9}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201990.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540814/images/r-ENGIN-BAS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for فيلم تركي عن رحلة لجوء عائلة سورية يفوز بجائزة Emmy" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201990.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">فيلم تركي عن رحلة لجوء عائلة سورية يفوز بجائزة Emmy</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201918","mpid":10}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201918.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540728/images/r-S-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for البعض تبرع بالمال.. والعراق شارك بالجيش والأسلحة.. كيف ساعد العرب مصر في حرب أكتوبر؟" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201918.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">البعض تبرع بالمال.. والعراق شارك بالجيش والأسلحة.. كيف ساعد العرب مصر في حرب أكتوبر؟</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201388","mpid":11}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201388.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5541096/images/r-AMAL-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for أحلام مستغانمي تتسبب في بكاء أمل بوشوشة.. ما سبب الخلاف بين الجزائريتين؟" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201388.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">أحلام مستغانمي تتسبب في بكاء أمل بوشوشة.. ما سبب الخلاف بين الجزائريتين؟</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201384","mpid":12}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201384.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5540684/images/r-PUTIN-AND-SALMAN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for خاصمتها لعقود وتآمرت عليها ودعمت الجهاديين لقتالها.. السعودية تفتح صفحة جديدة مع روسيا، لكن هذا ما يهدد تقاربهما" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201384.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">خاصمتها لعقود وتآمرت عليها ودعمت الجهاديين لقتالها.. السعودية تفتح صفحة جديدة مع روسيا، لكن هذا ما يهدد تقاربهما</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201282","mpid":13}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201282.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5540620/images/r-THOMAS-KLOTZ-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for "الجدّة الداعشية" تنتظر حكمها.. قصة الفرنسية التي لحقت بابنها إلى سوريا للقتال مع التنظيم المتطرف" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201282.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">"الجدّة الداعشية" تنتظر حكمها.. قصة الفرنسية التي لحقت بابنها إلى سوريا للقتال مع التنظيم المتطرف</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18201254","mpid":14}}' >
                <figure>
                    <a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201254.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5540616/images/r-TINTIN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for هل تذكر المغامر تان تان؟ شكوك حول حقيقة جنسه.. وحديث عن احتمال كونه أنثى!" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffpostarabi.com/2017/10/06/story_n_18201254.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">هل تذكر المغامر تان تان؟ شكوك حول حقيقة جنسه.. وحديث عن احتمال كونه أنثى!</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Arabi');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Arabi');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <div class="entry widetitle" style="clear:both;">
	                
                                        <!-- Title -->
                <h1 class="title">شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل</h1>
                                        <!-- Author Information -->
                
    <div class="author wire">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                هاف بوست عربي                </span>
                                        </div>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        تم النشر: <time datetime="2017-10-06T15:34:21-04:00">
            22:34 06/10/2017 AST        </time>
    </span>
    <span class="updated">
        تم التحديث: <time datetime="2017-10-06T15:34:32-04:00">
            منذ 33 من الدقائق        </time>
    </span>
</div>
            </div>
</div>            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
                <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmmehmetbozdag%2Fvideos%2F834177540090461%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_ social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cemail%2Ccomments&id=18204856&url=http%3A%2F%2Fwww.huffpostarabi.com%2F2017%2F10%2F06%2Fstory_n_18204856.html" data-entry-id="18204856"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffpostarabi.com%2F2017%2F10%2F06%2Fstory_n_18204856.html" data-url="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html" data-title="شاهد.. إعلان الجزء الرابع لمسلسل قيامة أرطغرل" data-caption="www.huffpostarabi.com" data-image="http://i.huffpost.com/gen/5541198/images/o-EEE-facebook.jpg">
	  <span class="facebook-share-btn label">مشاركة</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="144" data-account="huffpostarabi">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=ar&text=%D8%B4%D8%A7%D9%87%D8%AF..+%D8%A5%D8%B9%D9%84%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%B2%D8%A1+%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9+%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84+%D9%82%D9%8A%D8%A7%D9%85%D8%A9+%D8%A3%D8%B1%D8%B7%D8%BA%D8%B1%D9%84+http%3A%2F%2Fwww.huffpostarabi.com%2F2017%2F10%2F06%2Fstory_n_18204856.html">
      <span class="twitter-tweet-btn label">تغريدة</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"></div>
</li><li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">Email</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">تعليق</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
        </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
                    <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            
        <!-- Entry Text -->
        		  
        <p>نشرت الشركة المنتجة للمسلسل التركي التاريخي الشهير قيامة أرطغرل، إعلان الجزء الرابع الذي سيتم إذاعته خلال الأيام المقبلة.<br />
 <br />
وبحسب وسائل <a href="http://www.turkeyalaan.net/2017/08/%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%86-%D8%B9%D9%86-%D9%85%D9%88%D8%B9%D8%AF-%D8%A8%D8%AF%D8%A1-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9-%D9%85%D9%86-%D9%82%D9%8A/" target="_hplink">إعلام تركية</a> سيشهد الموسم الجديد عدداً أقل من الانتصارات التي كانت في الموسم السابق، بحيث سيركز الموسم الجديد أكثر على انهيار الدولة السلجوقية في الأناضول.</p><p>وسيتم تسميم السلطان علاء الدين كيكوبات وسيموت، ومن المحتمل أن يكون لسعد الدين كوبيك يد في هذا الموضوع، وسيرثه ابنه ذو الـ16 عاماً.<br />
ولكن السلطان الصغير لن يكون ناجحاً مثل أبيه وسيقضي معظم أوقاته في القصور، وبذلك ستؤول أمور الدولة للوزير سعد الدين كوبيك وسيكون مسؤولاً عن جميع الأمور الهامة المتعلقة بالدولة</p><p>ولذلك ستكون الأوضاع صعبة جداً بالنسبة لأرطغرل،  ستصبح الأمور خارجة عن سيطرة السلطان الصغير كلياً ثم سيقوم بدعوة الوزير سعد الدين كوبيك وسيقوم بقتله بشكل وحشي.<br />
وسيأمر السلطان الصغير أن توضع جثته في برج قصر “كوبادابات” لعدة أيام وذلك بسبب الظلم الذي ألحقه بالدولة السلجوقية والضعف الذي سببه لها.<br />
 <br />
 </p>
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                                                    <!-- article_bottom ad -->
                                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>المزيد:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/mnwat/">منوعات</a>
        </span>
                <span class="entrytag">
            <a href="/news/trkya/">تركيا</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">اقتراح تصحيح</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>


<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">التعليقات</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href="http://www.huffpostarabi.com/2017/10/06/story_n_18204856.html"/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '6069816';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);

  
//args[1] = '300';
//args[2] = '250';

htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<!-- ads_text_sponsorship -->
<!-- ads_right_rail_edit_promo -->
<!-- HPIN unit --><section class="most-popular"  >
    <div id="modulous_gravity_most_popular" class="ad_spot">
    <h2 class="mp_title">الأكثر شهرة</h2>
<div class="mp_cycle">
<div id="grv-personalization-397"></div>
</div>

<script type='text/javascript'>
//<![CDATA[
(function() {
  window.gravityInsightsParams = {
    'type': 'content',
    'action': '',
    'site_guid': '72ef14275a4db480ac8010c74ede260c'
  };
  var adServerReq, bUrl, cburl, doUseGravityUserGuid, includeJs, jq, pfurl, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
  includeJs = function(a) {
    var b;
    b = document.createElement("script");
    b.async = !0;
    b.src = a;
    a = document.getElementsByTagName("script")[0];
    return a.parentNode.insertBefore(b, a)
  };
  bUrl = "";
  ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
  wlUrl = (wlPrefix = "https:" === location.protocol ? "https://secure-api.gravity.com/v1/api/intelligence" : "http://rma-api.gravity.com/v1/api/intelligence", 
  jq = (null != (_ref1 = window.jQuery) ? null != (_ref2 = _ref1.fn) ? _ref2.jquery : void 0 : void 0) || "", 
  type = "iframe", 
  adServerReq = gravityInsightsParams.ad || "", 
  cburl = gravityInsightsParams.cburl || "", 
  pfurl = gravityInsightsParams.pfurl || "", "" + wlPrefix + "/wl?jq=" + jq + "&sg=" + gravityInsightsParams.site_guid + "&ug=" + ug + "&ugug=" + doUseGravityUserGuid + "&id=grv-personalization-397&pl=397" +
    ("&type=" + type + "&ad=" + adServerReq + "&cburl=") + encodeURIComponent(cburl) + "&pfurl=" + encodeURIComponent(pfurl) + ("&x=" + (new Date).getTime()) + ("undefined" !== typeof forceArticleIds && null !== forceArticleIds && forceArticleIds.join ? "&ai=" + forceArticleIds.join(",") : "") + ("undefined" !== typeof apids && null !== apids && "" !== apids ? "&apids=" + encodeURIComponent(apids) : ""));
  bUrl && includeJs(bUrl);
  wlUrl && (window.gravityInsightsParams.sidebar && (window.gravityInsightsParams.wlStartTime = (new Date).getTime()), includeJs(wlUrl));
})();
//]]>
</script></div>
</section>
					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>متابعة HUFFPOST</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>Email</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>عنوان البريد الإلكتروني</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='عنوان البريد الإلكتروني')this.value=''" value="عنوان البريد الإلكتروني" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="arabi">
                                            <input class="button right_rail_signup" type="submit" value="الرجاء تسجيلي!">
                                            <label class="signup_error" style="display:none;">Please check the checkbox to indicate your consent</label>
                                            <fieldset class="options">
                                                <legend>Options</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                			<input type="checkbox" class="list" id="vertical-brief" checked="checked" >
                                                			<label for="vertical-brief">Newsletters</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          الحصول على القصص الإخبارية الهامة ومنشورات المدونة التي يتم إرسالها عبر البريد الإلكتروني كل يوم..
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostArabi" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                    
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											<div class="share-button">
											 

<a href="https://twitter.com/huffpostarabi" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="ar" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

											 </div>
                                             											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                        <li class="google"  data-beacon='{"p":{"lnid":"gplus"}}'  >
                                <button>Google Plus</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                                                        <strong class="name">HuffPost</strong>
                                                 <div class="share-button">
                                                  
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://www.huffpostarabi.com/arabi"></div>
                                                 </div>
                                             
                                               
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																	<li>
		                                            <a href="/feeds/verticals/arabi/index.xml" class="name sprite">هاف بوست عربي</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">الكل RSS / موجزات</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Phone</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/us/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=ar" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=US&lang=ar" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<!-- ads_btf_300x100 -->
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
        <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    <div id="modulous_right_rail_300x250_lower" class="ad_spot">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_300x250_lower');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '6223757';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}

adSetInView('D');

var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', args: args}, adsDiv); }
args.push(adsDiv);

  
//args[1] = '300';
//args[2] = '250';

htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
</div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-50-87.use1 -->
    <!-- ads_leaderboard_bottom --> 
        <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			            															<ul class="group row1">
													<li>
								<a href="http://www.huffpostarabi.com/syndication/">RSS</a>
							</li>
													<li>
								<a href="http://www.huffpostarabi.com/p/huffpost-arabi-faqs.html">الأسئلة المتداولة</a>
							</li>
													<li>
								<a href="http://www.huffpostarabi.com/p/huffpost-arabi-terms.html">اتفاقية المستخدم</a>
							</li>
													<li>
								<a href="http://www.huffpostarabi.com/p/huffpost-arabi-privacy-policy.html">سياسة الخصوصية</a>
							</li>
													<li>
								<a href="http://www.huffpostarabi.com/p/huffpost-arabi-about-us.html">من نحن</a>
							</li>
													<li>
								<a href="http://www.huffpostarabi.com/p/huffpost-arabi-contact-us.html">اتصل بنا</a>
							</li>
											</ul>	
									<ul class="group row2">
													<li>
								<a href="http://www.huffpostarabi.com/archive">أرشيف</a>
							</li>
											</ul>	
							                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                                                                      <span class="trademark"> HPMG انتيغرال ميديا ستراتيجيز ليميتد أو الجهات المرخصة لها (وخاصة هافينغتون بوست إنترناشونال) وهي جزء من 2017&copy; </span>
		   	   
        </div>
        			<div class="part-of">جزء من <span class="part-of-group">HuffPost News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
    <script language="javascript">
    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1677/6342355/0/594/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
</script><script language="javascript">
    document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1677/6347168/0/594/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
</script><script type="text/javascript">

  try {
     // Make sure the adsDevilAd object exists before putting your function on it
     window.adsDevilAd=window.adsDevilAd||{};

     adsDevilAd.adinfo=function(n,d,w,h){
       // n will be the ad number, we assume the LB ad is #1. 
       // NOTE: d=divName if you'd rather use that.  And w,h are width and height respectively.

         if (window.adsDevilAd.ad[1].aolFormat == "Wallpaper") {
           window.floater.destroy();
           jQuery('#badges_v2_1').css('display','none !important');
         }

     };
   }
   catch (e) {}

</script></div>

    <!--modulous footer -->
    
<script>
// Restrict Most Popular title to 2 lines
(function() {
if (!window.jQuery) { return; }
var $mpt = jQuery('.mp_title');
if ($mpt.length == 0) return;
function numLines($elem) {
  lh = parseFloat($elem.css('line-height').replace('px', ''));
  return Math.round($elem.height()/lh);
}
for (i=0; i<10 && numLines($mpt)>2; i++) {
  $mpt.css('font-size', '-=1');
}
})();
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
#submissions_modal span.error { color:#fff; }
#submissions_modal { padding-right:30px; }
#submissions_modal #submission_header,
#submissions_modal .sbm_fc .sbm_l,
#submissions_modal .required,
#submissions_modal #submission_body,
#submissions_modal .smb_note { text-align:right; }
#submissions_modal .sbm_counter { float:left; }
#submissions_modal .sbm_fc .sbm_l.float_left,
#submissions_modal .bottom_block .float_left,
#submissions_modal .ar_right { float:right; }
#submissions_modal .bottom_block,#submissions_modal .smb-line { width:100%; }
#submissions_modal input[name="submission_name"] { float:right;margin-right: 0px;margin-left: 20px; }
#submissions_modal input[name="submission_email"] { float:right; }
#submissions_modal #submission_opt_in { float: right; }
#submissions_modal label[for=submission_opt_in] { text-align: right;margin-right: 17px; }
#submissions_modal .submission_name { left: 445px; }
#submissions_modal .submission_email { left: 182px; }
#cboxClose { right: 620px; }
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">استخدم هذا النموذج لتنبيه محرر HuffPost بحدوث خطأ حقيقي أو مطبعي في هذه القصة الإخبارية.</h4>
                <div id="submission_notify" class="sbm_notify">Notify message</div>
                <span class="required">* مطلوب</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="18204856">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="الاسم" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="عنوان البريد الإلكتروني" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>ما نوع هذا الخطأ؟</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">تحديد خيار</option>
                            <option value="Factual or typographical">حقيقي أم مطبعي</option>
                            <option value="Comment moderation problem">مشكلة الإشراف على التعليقات</option>
                            <option value="Rights and permissions">الحقوق والأذونات</option>
                            <option value="Other">أخرى</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> ما التصحيح؟</span>
                            <span class="sbm_counter" id="sbm_counter">0 count</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">قم بوصف الخطأ هنا (حد الأحرف 1000 حرف)</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> اكتب الكلمات أدناه لنتأكد من أنك لست نصف آلي                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">قم بتسجيلي في موجز HuffPost اليومي</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="إرسال" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Thanks for your report!</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
    <!-- BEGIN Nielsen Tracking -->
<script type="text/javascript">
  HPTrack.Services.trackTo(['Nielsen']);
</script>
<noscript>
   <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</noscript>

<!-- END Nielsen Tracking -->
     <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
        
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffpostarabi.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1507320471,"entry":"18204856","vertical":"arabi","vertical-id":"139","vertical-name":"Arabi","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffpostarabi.com","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":47,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"4028938","transactionName":"YFIDbEBYVhJYURBaXFkYIk1BTVcMFkIMXFZZXhkXaVxWFUtLORxSRRggSlNbUQ==","queueTime":0,"applicationTime":235,"ttGuid":"","agentToken":"","atts":"TBUAGghCRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1507134562&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
